Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 23 cze 2018, o 05:15

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 64 ]  Przejd藕 na stron臋 Poprzednia strona  1, 2, 3, 4, 5  Nast臋pna strona
Autor Wiadomo艣膰
PostNapisane: 16 lut 2018, o 19:15 
Offline

Do艂膮czy艂(a): 28 kwi 2017, o 18:46
Posty: 97
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Mi cholerstwo raz dzia艂a raz nie dzia艂a.
A jak cz艂owiek je藕dzi艂 maluchem, du偶ym fiatem, polonezem, polonezem atu, polonezem kombi potem innym kombi to jest k艂opot przywykn膮膰 do (nie)widoczno艣ci.
Czasem po w艂膮czeniu wstecznego piszczy daj膮c chyba zna膰, 偶e nie dzia艂a (i nie dzia艂a). Czasem dzia艂a..... Czujniki tak padaj膮 czy mo偶e wystarczy poprawi膰 po艂膮czenia ?


Ostatnio edytowano 17 lut 2018, o 11:40 przez jerry1, 艂膮cznie edytowano 1 raz

G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
PostNapisane: 17 lut 2018, o 09:57 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
To co艣 czuje, 偶e za艂o偶臋 nowy czujnik i kolejny p贸jdzie zaraz. To chyba przez te czujniki ten uk艂ad jest tak awaryjny.


G贸ra
 Zobacz profil  
 
PostNapisane: 19 lut 2018, o 21:53 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Witam,
Wymienione, czujka dzia艂a, mechanior wymieni艂. R贸偶ni si臋 znacznie kolorem ale nie b臋d臋 tego lakierowa艂.
Moje pytanie:
Po odebraniu od mechanika pad艂 mi akumulator, g艂upi zbieg okoliczno艣ci, jaki polecacie do mojej Skodziny ? ile ampero godzin i jaka firma?
Og贸lnie akumulator nie dawa艂 oznak贸w, 偶e jest s艂aby, po prostu pad艂.. a te 12v pokazuje, 偶e ma, zastanawia艂em si臋 czy go nie reanimowa膰.


G贸ra
 Zobacz profil  
 
PostNapisane: 20 lut 2018, o 21:40 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Dobra, kupi艂em, wymieni艂em na Vart臋 blue dynamic 60ah 540A. Teraz pytanie dotycz膮ce czujnik贸w parkowania. Chyba nie jestem zadowolony z tego systemu. Co艣 tam chyba si臋 b臋dzie knoci膰 tylko co. Jak odebra艂em go od mechanika to dzia艂a艂 spoko potem jak akumulator by艂 na padni臋ciu to z braku pr膮du zacz膮艂 piszcze膰 ci膮g艂ym. Wymieni艂em aku, i teraz dziwnie si臋 zachowuj膮 te czujniki. Przeszkoda jest 1,5metra a on ju偶 ci膮g艂ym piszczy, jak wrzuc臋 ponownie wsteczny to ju偶 jest dobrze. Bo jak nie wrzuc臋 jeszcze raz wstecznego to przeszkoda (kt贸r膮 by艂a druga osoba) odesz艂a na kilka metr贸w a czujnik dalej wy艂... Spotka艂 kto艣 si臋 z takim czym艣? Co robi si臋 w takiej sytuacji?.


G贸ra
 Zobacz profil  
 
PostNapisane: 21 lut 2018, o 22:11 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
za艂amka. A po wrzuceniu wstecznego gdy nie ma przeszkody nie ma ci膮g艂ego pisku, 偶e uk艂ad ma awarie. Tego ci膮g艂ego pisku si臋 znie艣膰 nie da, jest gorzej ni偶 by艂o


G贸ra
 Zobacz profil  
 
PostNapisane: 21 lut 2018, o 22:37 
Offline

Do艂膮czy艂(a): 26 lis 2017, o 20:04
Posty: 81
Lokalizacja: Busko Zdr贸j
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 194 KM
moze ci nastepne padaja czujniki. Moze sie okaze ze wymieniles 1 a kolejne padaja. masz ten kabel? to sprawdz vagiem. U mnie pad艂y nie dzia艂a艂y trzy jak sprawdza艂em miesiac temu, tydzien temu sprawdzam a tu juz i ten co by艂 dobry pokazuje b艂ad. Wiec odrazu mam komplecik do wymiany :lol:


G贸ra
 Zobacz profil  
 
PostNapisane: 21 lut 2018, o 22:53 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Czyli sugerujesz 偶e jak jest ju偶 taki stan to za x czasu znowu b臋d臋 mia艂 ten ci膮gly sygna艂 na pocz膮tku i cisz臋.no to 艂adnie.. Szczerze to chrzanic ten system..


G贸ra
 Zobacz profil  
 
PostNapisane: 21 lut 2018, o 23:04 
Offline

Do艂膮czy艂(a): 26 lis 2017, o 20:04
Posty: 81
Lokalizacja: Busko Zdr贸j
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 194 KM
No ja tak mam wbijam wsteczny sygna艂 z 3 sekundy i cisza . Nie wiem jak to jest ale mo偶e si臋 okaza膰 偶e jak si臋 wymienia to wszystkie ma raz . Tak jak 偶ar贸wki . Wymienisz jedn膮 to za tydzie艅 pierdolnie druga


G贸ra
 Zobacz profil  
 
PostNapisane: 21 lut 2018, o 23:09 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
A kabla p贸ki o nie mam wrrr.
To ja mia艂em tak jak ty przed wymiana czujnika. Teraz gorsze jest te wycie bo nie przestaje chyba 偶e wbije bieg znowu to troch臋 podzia艂a i wycie. Sprawdz臋 u kogo艣 na wagi na dniach


G贸ra
 Zobacz profil  
 
PostNapisane: 21 lut 2018, o 23:14 
Offline

Do艂膮czy艂(a): 26 lis 2017, o 20:04
Posty: 81
Lokalizacja: Busko Zdr贸j
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 194 KM
A mo偶e wilgoci co艣 z艂apali. Musisz sprawdzi膰 vagiem. B艂臋dy kasowales po wymianie czujnika


G贸ra
 Zobacz profil  
 
PostNapisane: 22 lut 2018, o 09:22 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
kasowane by艂y, przed padni臋ciem aku by艂o ok. Jutro jade na Vag.


G贸ra
 Zobacz profil  
 
PostNapisane: 22 lut 2018, o 21:47 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Wpi膮艂em vag od kolegi i w asystencie parkowania jest brak b艂臋d贸w.. by艂y tylko b艂臋dy dotycz膮ce tego 偶e aku pad艂 ale to skasowa艂em i lepiej nie jest.


G贸ra
 Zobacz profil  
 
PostNapisane: 22 lut 2018, o 21:57 
Offline

Do艂膮czy艂(a): 28 kwi 2017, o 18:46
Posty: 97
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
A czy kto艣 podpina艂 w miejsce fabrycznych czujnik贸w jak膮艣 chi艅szczyzn臋 (ca艂y zestaw) i mo偶e potwierdzi膰 偶e dzia艂a OK ?
Zaczynaj膮 si臋 od oko艂o 50 z艂.
A kto艣 u偶ywa艂 elektromagnetycznego czujnika cofania ?
http://allegro.pl/elektromagnetyczny-cz ... 12708.html


G贸ra
 Zobacz profil  
 
PostNapisane: 23 lut 2018, o 17:06 
Offline

Do艂膮czy艂(a): 5 mar 2017, o 09:11
Posty: 293
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Ja wymieni艂em jeden czujnik za 50z艂 i jest w miar臋.


G贸ra
 Zobacz profil  
 
PostNapisane: 24 lut 2018, o 13:51 
Offline

Imi臋: dam
Do艂膮czy艂(a): 24 lut 2018, o 13:03
Posty: 37
Samoch贸d: Superb I
Silnik: 1.9TDI AWX (130KM, 5b)
njangu napisa艂(a):
Uchwyt na czujnik jest przyklejony na ta艣m臋 dwustronn膮 (do艣膰 mocno trzymaj膮c膮) do zderzaka/listwy. Gmeraj膮c po omacku, szczeg贸lnie, gdy si臋 tego wcze艣niej nie widzia艂o mo偶na spowodowa膰 偶e zdj臋cie zderzaka b臋dzie konieczno艣ci膮, bo si臋 odklei uchwyt razem z czujnikiem od zderzaka.

Tak ca艂kiem fajnie pod warunkiem 偶e dzia艂aj膮 wszystkie,mi akurat pad艂y wszystkie i mechanik m贸wi 偶e nie ma sensu kupowa膰 ori bo 艣rednio co p贸l roku siadaj膮 wie膰 poleci艂 valeo,jak na razie przez dwa miesi膮ce dzia艂a bez zarzutu.pozdrawiam


ps.dodam mo偶e jeszcze bo komu艣 sie mo偶e przyda膰 kosz ca艂臋j instalacji valeo to koszt 220 z艂+koszt robocizny 200 z艂


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 64 ]  Przejd藕 na stron臋 Poprzednia strona  1, 2, 3, 4, 5  Nast臋pna strona

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL